Chopperforum

Markenunabhängiges Chopper & Cruiser Forum für Motorrad Ausfahrten. Für die Schrauber ist ein Technikbereich im Motorrad Forum vorhanden. Motorrad Stammtisch in Franken / Bayern jeden 1. Samstag im Monat.

Letzte Foren Beiträge

Neues Design
Stammtisch West 2025
4. Bächlein Treffen 2024

Veranstaltungen

Bitte oder Registrieren, um Beiträge und Themen zu erstellen.

Liegengeblieben

VorherigeSeite 4 von 4
Zitat von Eridanous am 6. September 2023, 22:20 Uhr

 

Die These der Überlastung und Schädigung der Lima wegen zwei Zusatzscheinwerfer ist sehr theoretisch. Denn eigentlich hat die Lima mit den Scheinwerfern direkt gar nichts zu tun. Zwischen der Lima und der restlichen Elektrik sitzt noch der Regler und die Batterie. Und nur die Batterie versorgt die Elektrik mit Spannung. Die Lima füllt nur die Batterie wieder nach oder auf. 

Das ist so nicht ganz richtig!

Die Lima (mit nachgeschaltetem Regler) lädt natürlich die Batterie auf. Aber parallel dazu versorgt sie die komplette Bordelektronik.

Die Batterie versorgt gar nix denn sie wird erstmal geladen. Ist sie voll versorgt sie auch nichts aber der Regler fährt soweit zurück dass nur noch die Bordelektronik versorgt wird. Die Batterie wird ausschließlich dann benötigt wenn der Motor steht, also zum Starten und für den Rest im Stillstand.

Während der Fahrt ist sie im geladen Zustand StandBy und erfährt max. eine Erhaltungsladung.

Genau so ist es ? Bei meiner XS Bau ich gerade den Anlasser aus, also nur noch Kickstarter. Im Prinzip könnte ich mir jetzt die Batterie sparen ?

...immer schön langsam, - aber nicht überholen lassen...

Deswegen heißts ja auch „Starterbatterie“.  ?

Gruß aus der Oberpfalz

Wenn Titanic, dann Erster Klasse.

>> Tom's Bike-Historie

Naja, ich habe in meiner Lehre zum KFZ Elektriker gelernt, dass man niemals die Batterie bei laufendem Motor abklemmen darf.  Die Batterie ist gleichzeitig auch ein Puffer um Spannungsspitzen von Lima/Regler bei Drehzahländerung oder Ein,-Ausschalten von Verbrauchern eliminiert. Diese Spannungsspitzen können die die Dioden in der Lima oder im Regler zerstören. Auch bei elektronischen Steuergeräten können Schäden entstehen.  Zwischengeschaltete Sicherungen nützen nichts, weil diese nur träge reagieren können.  

@Wolle  Die XS hat nach meinem Wissen eine Spulenzündung. Die Spulen brauchen eine Erregerspannung um den Zündfunken zu erzeugen.  Hast du schon mal probiert ob der Motor ohne Batterie anspringt ?   

Batterielos starten können eigentlich nur Magnetzünder. Meine alte ST50 Dax hatte keine Batterie. Die Spannungsversorgung der Lichtanlage lief aber über einen Gleichrichter. Erkennbar an der Scheinwerferleistung bei unterschiedlichen Drehzahlen.  Bei der ST70, die serienmäßig mit einer Blinkanlage ausgeliefert wurde, war eine kleine Batterie als Puffer verbaut. 

Aber egal.  Ich habe den Fehler an meiner 11er gefunden. Ein Kabel der drei Phasen von der Lima zum Regler war hinter dem Zündschloss an einer kleinen Stelle blank gescheuert und hatte zeitweise einen Kurzschluss.  So richtig ohmisch messbar war der Fehler nicht, aber irgendwann habe ich alles zerlegt und die Schadstelle gefunden. Die lange Probefahrt war okay. 

@Wolle  Die XS hat nach meinem Wissen eine Spulenzündung. Die Spulen brauchen eine Erregerspannung um den Zündfunken zu erzeugen.  Hast du schon mal probiert ob der Motor ohne Batterie anspringt ?

Als ich sie kaufte war die Batterie und der Anlasser defekt. Mit dem Kickstarter haben wir sie zum laufen gebracht. Ich bin dann 10km heimgefahren und hab dann mit dem zerlegen begonnen.

...immer schön langsam, - aber nicht überholen lassen...
VorherigeSeite 4 von 4

Bikersuche im Cruiser Forum (Nur sichbar, wenn du im Chopper-Motorrad Forum angemeldet bist)