Die letzten Beiträge

Veranstaltungen…

Chopperforum

Markenunabhängiges Chopper & Cruiser Forum für Motorrad Ausfahrten und Treffen. Für die Schrauber ist ein Technikbereich im Motorrad Forum vorhanden. Motorrad Stammtisch für Biker in Franken / Bayern jeden 1. Samstag im Monat.

Bitte oder Registrieren, um Beiträge und Themen zu erstellen.

Leerlaufschalter ?

Meine SC43 mag seit ein paar Tagen morgens nicht richtig in Schwung kommen.  Der Anlasser dreht nur bei gezogener Kupplung und gleichzeitig ist die Leerlaufkontrollleuchte ohne Funktion. Der Leerlauf ist aber eingelegt, ich kann das Moped ohne Kupplung schieben.  Nach ein paar Meter Fahrt funktioniert die Kontrollleuchte  für den Leerlauf wieder und der Anlasser dreht dann den Motor auch ohne das Betätigen der Kupplung.  Die Funktionen hängen für mich zusammen, denn bei eingelegtem Gang soll der Motor ja nicht starten dürfen.  Daher vermute ich einen elektrischen Fehler vom Leerlaufschalter oder dessen Verkabelung.  Oder liegt doch ein Defekt an der mechanischen Betätigung des Schalters vor ? 

Einbauort des Schalters ist links unter der Lima ?  

Hochgeladene Dateien:
  • Du musst dich anmelden um auf Uploads zugreifen zu können.

Das Klingt für mich auch nach Leerlaufschalter.

Den würde ich mal tauschen !

Four wheels move the body   - Two wheels move the soul ::motorrad02::

Ich habe das heute mal genau beobachtet.  Das Moped stand die ganze Nacht draußen. Die Temperatur war heute morgen bei ca. 11°C.  Die Temp,-Anzeige vom Motoröl stand bei unter 20°C.  Viel tiefer reicht auch die Scala nicht.  Der oben beschriebene Fehler war wieder da. Nach der Abfahrt haben etwa 500m Stadtverkehr ausgereicht, damit die Kontrolllampe wieder im Leerlauf funktioniert. Die Anzeige  der Öltemperatur  war noch nicht angestiegen und immer noch unter der 20°C Markierung.  Ich habe den Motor nach 40min Fahrt abgestellt und 9 Std später wieder kalt gestartet. Da war auch alles okay.  Dann ist mir noch aufgefallen, dass die Gänge mit zunehmender Motortemperatur hakeliger zu schalten sind.  Aber bevor ich den Schalter austausche, werde ich versuchen die Funktion des Schalters irgendwo im Kabelstrang zu prüfen. 

Hochgeladene Dateien:
  • Du musst dich anmelden um auf Uploads zugreifen zu können.

Hast Du ein Werkstatthandbuch ?

Da ist alles beschrieben und ein kompletter Schaltplan ist auch dabei.

Four wheels move the body   - Two wheels move the soul ::motorrad02::

Ein Werkstatthandbuch habe ich.  

Der Fehler war allerdings in den letzten Tagen nicht mehr aufgetreten. Möglicherweise gibt es eine Steckverbindung neben dem Luftfilterkasten, da sind auch die Kabel und Stecker für die rückwärtige Beleuchtung.  Eventuell habe ich da bei der Luftfilterkontrolle vor zwei Wochen den Kabelstrang etwas zu weit gedrückt. Jedenfalls werde ich den Schalter wegen dieser sporadischen Fehlfunktion erstmal nicht ersetzen. Die Arbeit mit dem Gehäusedeckel möchte ich mir so lange wie möglich sparen. 

 

 

mozarth und WaldiScout haben auf diesen Beitrag reagiert.
mozarthWaldiScout

Ich bin in der letzten Woche fast 500km gefahren. Der Fehler mit der Leerlauflampe hat sich bisher nicht mehr eingestellt.  Meine neue Theorie:  das Mopped stand vorher ein paar Wochen im Freien.  Vielleicht hat sich da irgendwo Feuchtigkeit eingeschlichen, die jetzt weg ist ?  

Das kann schon eine Ursache sein.

Four wheels move the body   - Two wheels move the soul ::motorrad02::

 

Bikersuche im Cruiser Forum (Nur sichbar, wenn du im Chopper-Motorrad Forum angemeldet bist)